ExpressionEngine Avtaar Name HTML Injection Vulnerability

Bugtraq ID: 34193
Class: Input Validation Error
CVE:
Remote: Yes
Local: No
Published: Mar 22 2009 12:00AM
Updated: Mar 23 2009 06:36PM
Credit: Adam Baldwin
Vulnerable: EllisLab ExpressionEngine 1.6.6
EllisLab ExpressionEngine 1.6.4
Not Vulnerable: EllisLab ExpressionEngine 1.6.7


 

Privacy Statement
Copyright 2010, SecurityFocus