Pluck 'module_pages_site.php' Parameter Local File Include Vulnerability

Bugtraq ID: 34207
Class: Input Validation Error
CVE:
Remote: Yes
Local: No
Published: Mar 23 2009 12:00AM
Updated: Mar 24 2009 07:06PM
Credit: Alfons Luja
Vulnerable: Pluck Pluck 4.6.1
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus