Sysax Multi Server FTP 'DELE' Directory Traversal Vulnerability

Bugtraq ID: 34209
Class: Input Validation Error
CVE:
Remote: Yes
Local: No
Published: Mar 23 2009 12:00AM
Updated: Mar 25 2009 04:46PM
Credit: Jonathan Salwan
Vulnerable: Codeorigin Sysax Multi Server 4.3
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus