eXeScope File Handling Remote Buffer Overflow Vulnerability

Bugtraq ID: 34219
Class: Boundary Condition Error
CVE:
Remote: Yes
Local: No
Published: Mar 23 2009 12:00AM
Updated: Mar 25 2009 10:36PM
Credit: Koshi
Vulnerable: eXeScope eXeScope 6.50
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus