Arcadwy 'register.php' HTML Injection Vulnerability

Bugtraq ID: 34275
Class: Input Validation Error
CVE: CVE-2009-1228
Remote: Yes
Local: No
Published: Mar 27 2009 12:00AM
Updated: Apr 13 2015 09:11PM
Credit: Anarchy Angel
Vulnerable: Arcadwy Arcadwy 0
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus