Novell Groupwise Arbitrary File Retrieval Vulnerability

Bugtraq ID: 3436
Class: Input Validation Error
CVE:
Remote: Yes
Local: No
Published: Oct 15 2001 12:00AM
Updated: Oct 15 2001 12:00AM
Credit: This vulnerability was discovered by Foundstone, Inc and publicized in a security advisory dated October 15, 2001
Vulnerable: Novell Groupwise Enhancement Pack 5.5
+ Novell Groupwise 5.5
Novell Groupwise 6.0
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus