webSPELL BBCode HTML Injection Vulnerability

Bugtraq ID: 34595
Class: Input Validation Error
CVE:
Remote: Yes
Local: No
Published: Apr 16 2009 12:00AM
Updated: Apr 21 2009 06:06PM
Credit: YEnH4ckEr
Vulnerable: webSPELL webSPELL 4.2.0c
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus