TemaTres SQL Injection and Cross Site Scripting Vulnerabilities

Bugtraq ID: 34830
Class: Input Validation Error
CVE: CVE-2009-1585
Remote: Yes
Local: No
Published: May 05 2009 12:00AM
Updated: May 21 2009 05:20AM
Credit: YEnH4ckEr
Vulnerable: Diego Ferreyra TemaTres 1.0.3
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus