LinkBase Users Menu HTML Injection Vulnerability

Bugtraq ID: 34844
Class: Input Validation Error
CVE:
Remote: Yes
Local: No
Published: May 05 2009 12:00AM
Updated: May 06 2009 08:06PM
Credit: SirGod
Vulnerable: phpForm.net LinkBase 2.0
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus