VerliAdmin 'index.php' Multiple Cross-Site Scripting Vulnerabilities

Bugtraq ID: 34845
Class: Input Validation Error
CVE:
Remote: Yes
Local: No
Published: May 05 2009 12:00AM
Updated: May 06 2009 08:06PM
Credit: TEAMELITE
Vulnerable: VerliAdmin VerliAdmin 0.3.8
VerliAdmin VerliAdmin 0.3.7
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus