Verlihub Control Panel Multiple Cross-Site Scripting Vulnerabilities

Bugtraq ID: 34856
Class: Input Validation Error
CVE:
Remote: Yes
Local: No
Published: May 06 2009 12:00AM
Updated: May 08 2009 12:56AM
Credit: TEAMELITE
Vulnerable: Verlihub Control Panel Verlihub Control Panel 1.7e
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus