Bitweaver Multiple Input Validation Vulnerabilities

Bugtraq ID: 34910
Class: Input Validation Error
CVE: CVE-2009-1677
CVE-2009-1678
Remote: Yes
Local: No
Published: May 12 2009 12:00AM
Updated: May 25 2009 07:40PM
Credit: Nine:Situations:Group
Vulnerable: Bitweaver Bitweaver 2.0.2
Bitweaver Bitweaver 2.0
Bitweaver Bitweaver 2.6
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus