Template Monster Clone 'edituser.php' Remote Password Change Vulnerability

Bugtraq ID: 34977
Class: Access Validation Error
CVE:
Remote: Yes
Local: No
Published: May 14 2009 12:00AM
Updated: May 15 2009 07:36PM
Credit: TiGeR-Dz
Vulnerable: 2daybiz Template Monster Clone 0
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus