collector.ch myGesuad SQL Injection and Cross Site Scripting Vulnerabilities

Bugtraq ID: 34998
Class: Input Validation Error
CVE:
Remote: Yes
Local: No
Published: May 15 2009 12:00AM
Updated: May 19 2009 11:20PM
Credit: YEnH4ckEr
Vulnerable: collector.ch myGesuad 0.9.14
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus