Flyspeck CMS Remote Password Change Vulnerability and Local File Include Vulnerability

Bugtraq ID: 35011
Class: Access Validation Error
CVE: CVE-2009-1770
Remote: Yes
Local: No
Published: May 18 2009 12:00AM
Updated: Apr 13 2015 09:10PM
Credit: ahmadbady
Vulnerable: Flyspeck Flyspeck CMS 6.8
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus