activeCollab 're_route' Parameter Cross Site Scripting Vulnerability

Bugtraq ID: 35022
Class: Input Validation Error
CVE:
Remote: Yes
Local: No
Published: May 17 2009 12:00AM
Updated: May 21 2009 08:30PM
Credit: r0t
Vulnerable: A51 activeCollab 1.1.5
A51 activeCollab 2.1
Not Vulnerable: A51 activeCollab 2.1.1
A51 activeCollab 1.1.6


 

Privacy Statement
Copyright 2010, SecurityFocus