Joomla! com_gsticketsystem 'catid' Parameter SQL Injection Vulnerability

Bugtraq ID: 35025
Class: Input Validation Error
CVE:
Remote: Yes
Local: No
Published: May 19 2009 12:00AM
Updated: May 19 2009 11:10PM
Credit: Cyb3R-1sT
Vulnerable: Joomla com_gsticketsystem 0
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus