Wireshark PCNFSD Dissector Denial of Service Vulnerability

Wireshark is prone to a denial-of-service vulnerability.

Exploiting this issue may allow attackers to cause the application to crash.

This issue affects Wireshark 0.8.20 through 1.0.7.


 

Privacy Statement
Copyright 2010, SecurityFocus