aMember Multiple Cross Site Scripting And HTML Injection Vulnerabilities

Bugtraq ID: 35089
Class: Input Validation Error
CVE:
Remote: Yes
Local: No
Published: May 25 2009 12:00AM
Updated: Jun 02 2009 10:39PM
Credit: InterN0T
Vulnerable: CGI Central AMember 3.1.7
Not Vulnerable: CGI Central AMember 3.1.8


 

Privacy Statement
Copyright 2010, SecurityFocus