WP-Lytebox 'main.php' Local File Include Vulnerability

Bugtraq ID: 35098
Class: Input Validation Error
CVE: CVE-2009-4672
Remote: Yes
Local: No
Published: May 26 2009 12:00AM
Updated: Oct 28 2010 04:48PM
Credit: TurkGuvenligi
Vulnerable: Jared Schwager WP-Lytebox 1.3
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus