Apache APR-util 'xml/apr_xml.c' Denial of Service Vulnerability

Apache 'APR-util' is prone to a vulnerability that may allow attackers to cause an affected application to consume memory, resulting in a denial-of-service condition.

Versions prior to 'APR-util' 1.3.7 are vulnerable.


 

Privacy Statement
Copyright 2010, SecurityFocus