Ideal MooFAQ Joomla! Component 'file_includer.php' Local File Include Vulnerability

Bugtraq ID: 35259
Class: Input Validation Error
CVE:
Remote: Yes
Local: No
Published: Jun 08 2009 12:00AM
Updated: Jun 12 2009 07:19PM
Credit: Chip D3 Bi0s
Vulnerable: Ideal MooFAQ 1.0
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus