ActivePerl perlIIS.dll Buffer Overflow Vulnerability

Solution:
This vulnerability has been eliminated in the latest build of ActivePerl 5.6.1, 630.

http://www.activestate.com/Products/ActivePerl/download.plex


Activestate ActivePerl 5.6.1


 

Privacy Statement
Copyright 2010, SecurityFocus