WordPress Photoracer Plugin 'id' Parameter SQL Injection Vulnerability

Bugtraq ID: 35382
Class: Input Validation Error
CVE:
Remote: Yes
Local: No
Published: Jun 15 2009 12:00AM
Updated: Jun 19 2009 07:19PM
Credit: Kacper
Vulnerable: Paolo Palmonari Photoracer 1.0
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus