geccBBlite 'postatoda' Parameter Multiple HTML Injection Vulnerabilities

Bugtraq ID: 35449
Class: Input Validation Error
CVE: CVE-2009-4649
Remote: Yes
Local: No
Published: Jun 19 2009 12:00AM
Updated: Apr 13 2015 09:09PM
Credit: Adam Kiezun, Philip J. Guo, Karthick Jayaraman, and Michael D. Ernst
Vulnerable: geccBBlite geccBBlite 0.1
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus