Aardvark Topsites PHP 'index.php' Cross Site Scripting Vulnerability

Bugtraq ID: 35506
Class: Input Validation Error
CVE:
Remote: Yes
Local: No
Published: Jun 26 2009 12:00AM
Updated: Jun 29 2009 03:59PM
Credit: José Pablo González
Vulnerable: Aardvark Topsites PHP Aardvark Topsites PHP 5.2
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus