ClanSphere Multiple SQL Injection Vulnerabilities

Bugtraq ID: 35576
Class: Input Validation Error
CVE:
Remote: Yes
Local: No
Published: Jul 05 2009 12:00AM
Updated: Jul 08 2009 08:16PM
Credit: The vendor.
Vulnerable: Clansphere Clansphere 2009.0
Not Vulnerable: Clansphere Clansphere 2009.0.1


 

Privacy Statement
Copyright 2010, SecurityFocus