HP-UX Remote Line Printer Daemon Logic Flaw Vulnerability

Bugtraq ID: 3561
Class: Boundary Condition Error
CVE: CVE-2001-0817
CVE-2001-0817
Remote: Yes
Local: No
Published: Nov 20 2001 12:00AM
Updated: Mar 19 2014 12:55AM
Credit: This vulnerability was published in an Internet Security Systems Security Advisory on November 20th, 2001.
Vulnerable: HP HP-UX 11.11
HP HP-UX 11.0
HP HP-UX 10.20
HP HP-UX 10.10
HP HP-UX 10.0 1
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus