PHP Nuke Weak Encryption In User Cookie Vulnerability

No exploit is required.


 

Privacy Statement
Copyright 2010, SecurityFocus