Oracle Config Management CVE-2009-1967 Multiple SQL-injection Vulnerabilities

Bugtraq ID: 35692
Class: Input Validation Error
CVE: CVE-2009-1967
Remote: Yes
Local: No
Published: Jul 14 2009 12:00AM
Updated: Aug 28 2009 07:12PM
Credit: Oracle
Vulnerable: Oracle Oracle11g Standard Edition 11.1 .7
Oracle Oracle11g Enterprise Edition 11.1.0.7
Oracle Enterprise Manager Grid Control 10g 10.2.0.4
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus