Mozilla Firefox Unicode Data Remote Denial of Service Vulnerability

Mozilla Firefox is prone to a remote denial-of-service vulnerability.

Successful exploits may allow an attacker to deny service to legitimate users.

NOTE: This issue cannot be exploited to execute code.

The issue affects Firefox 3.5.1 and prior versions.


 

Privacy Statement
Copyright 2010, SecurityFocus