Joomla! Jobline Component 'search' Parameter SQL Injection Vulnerability

Bugtraq ID: 35728
Class: Input Validation Error
CVE:
Remote: Yes
Local: No
Published: Jul 17 2009 12:00AM
Updated: Jul 17 2009 08:06PM
Credit: ManhLuat93
Vulnerable: Olle Johansson Jobline 1.1.3 .1
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus