Adobe Acrobat, Reader, and Flash Player Remote Code Execution Vulnerability

Solution:
Updates are available. Please see the references for more information.


S.u.S.E. openSUSE 11.0

Apple Mac OS X 10.6

S.u.S.E. openSUSE 11.1

Turbolinux Client 2008

Apple Mac OS X 10.4.11

Apple Mac OS X Server 10.4.11


 

Privacy Statement
Copyright 2010, SecurityFocus