AIX dpsexec Vulnerability

Solution:
Disable the DPS server (/usr/lpp/DPS/bin/dpsexec). This server is actually by default already turned off. If you have have enabled it because you require it we suggest you consider an alternative as there is currently no known fix to this problem.



 

Privacy Statement
Copyright 2010, SecurityFocus