CELEPAR Xoops Celepar Module Multiple SQL Injection and Cross Site Scripting Vulnerabilities

Bugtraq ID: 35820
Class: Input Validation Error
CVE: CVE-2009-4698
Remote: Yes
Local: No
Published: Jul 27 2009 12:00AM
Updated: Apr 13 2015 09:08PM
Credit: Moudi
Vulnerable: CELEPAR Xoops Celepar Module 0
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus