Apache HTTP Server HTTP-Basic Authentication Bypass Vulnerability

Bugtraq ID: 35840
Class: Unknown
CVE:
Remote: Yes
Local: No
Published: Jul 24 2009 12:00AM
Updated: Jul 28 2009 05:05PM
Credit: ithilgore
Vulnerable: Apache Software Foundation Apache 2.2.2
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus