AT&T TCP/IP /usr/etc/rexecd Vulnerability

Bugtraq ID: 36
Class: Unknown
CVE:
Remote: Yes
Local: No
Published: Feb 25 1992 12:00AM
Updated: Feb 25 1992 12:00AM
Credit:
Vulnerable: AT&T TCP/IP 4.0
- AT&T SVR4 4.0
Not Vulnerable: AT&T TCP/IP 3.2
AT&T SVR4 4.0


 

Privacy Statement
Copyright 2010, SecurityFocus