SQLiteManager 'main.php' Cross Site Scripting Vulnerability

Bugtraq ID: 36002
Class: Input Validation Error
CVE:
Remote: Yes
Local: No
Published: Aug 10 2009 12:00AM
Updated: Aug 21 2009 03:58PM
Credit: Hadi Kiamarsi
Vulnerable: SQLiteManager SQLiteManager 1.2
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus