GNU Mailman Cross-Site Scripting Vulnerability

Solution:
The vendor has addressed this issue in Mailman 2.0.8.


GNU Mailman 1.1

GNU Mailman 2.0

GNU Mailman 2.0 .1

GNU Mailman 2.0 beta3

GNU Mailman 2.0 .3

GNU Mailman 2.0 .7

GNU Mailman 2.0 .2

GNU Mailman 2.0 beta5

GNU Mailman 2.0 .6

GNU Mailman 2.0 .5


 

Privacy Statement
Copyright 2010, SecurityFocus