PHP-Fusion 'Download System mSF' module SQL Injection Vulnerability

Bugtraq ID: 36180
Class: Input Validation Error
CVE:
Remote: Yes
Local: No
Published: Aug 28 2009 12:00AM
Updated: Aug 31 2009 03:42PM
Credit: Inj3ct0r
Vulnerable: PHP-Fusion Download System mSF 0
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus