Linux xosview Vulnerability

Bugtraq ID: 362
Class: Boundary Condition Error
CVE:
Remote: No
Local: Yes
Published: May 28 1999 12:00AM
Updated: May 28 1999 12:00AM
Credit: First posted to BugTraq by Chris Evans <chris@FERRET.LMH.OX.AC.UK> on May 28, 1999.
Vulnerable: RedHat Linux 5.1
- Standard & Poors ComStock 4.2.4
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus