Red Hat GNOME Display Manager Security Bypass Vulnerability

Bugtraq ID: 36219
Class: Design Error
CVE: CVE-2009-2697
Remote: Yes
Local: No
Published: Sep 02 2009 12:00AM
Updated: Oct 16 2009 08:38PM
Credit: Red Hat
Vulnerable: RedHat Enterprise Linux 5 server
Red Hat Enterprise Linux Desktop 5 client
Avaya Aura Session Manager 1.1
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus