Discuz! JangHu Inn Plugin 'forummission.php' SQL Injection Vulnerability

Bugtraq ID: 36222
Class: Input Validation Error
CVE:
Remote: Yes
Local: No
Published: Sep 02 2009 12:00AM
Updated: Sep 02 2009 08:02PM
Credit: ZhaoHuAn
Vulnerable: Discuz! Plugin JiangHu 1.1
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus