MailSite 'LDAP3A.exe' Multiple Remote Denial of Service Vulnerabilities

Bugtraq ID: 36240
Class: Unknown
CVE:
Remote: Yes
Local: No
Published: Sep 03 2009 12:00AM
Updated: Sep 09 2009 05:51PM
Credit: Reported as a module for VulnDisco Pack
Vulnerable: Rockliffe MailSite 8.0.4
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus