Joomla! Joomlub Component 'aid' Parameter SQL Injection Vulnerability

Bugtraq ID: 36287
Class: Input Validation Error
CVE:
Remote: Yes
Local: No
Published: Sep 04 2009 12:00AM
Updated: Sep 09 2009 08:11PM
Credit: 599eme Man
Vulnerable: L-aubrotel Web Services Joomlub 0
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus