ValiCert Enterprise Validation Authority forms.exe listenLength Buffer Overflow Vulnerability

Solution:
An updated version 4.2.2 has been released which fixes this vulnerability. ValiCert encourages users to contact support@valicert.com for support information.



 

Privacy Statement
Copyright 2010, SecurityFocus