FFmpeg Version 0.5 Multiple Remote Vulnerabilities

FFmpeg is prone to multiple remote vulnerabilities.

Attackers may leverage these issues to execute arbitrary code in the context of the application or crash the application.

FFmpeg 0.5 is affected; other versions may also be vulnerable.


 

Privacy Statement
Copyright 2010, SecurityFocus