Cisco Unified Communications Manager SIP Message Denial of Service Vulnerability

Bugtraq ID: 36496
Class: Design Error
CVE: CVE-2009-2864
Remote: Yes
Local: No
Published: Sep 23 2009 12:00AM
Updated: Sep 23 2009 06:20PM
Credit: Cisco
Vulnerable: Cisco Unified Communications Manager 7.0(2)
Cisco Unified Communications Manager 7.0
Cisco Unified Communications Manager 6.1(3)
Cisco Unified Communications Manager 6.1(1)
Cisco Unified Communications Manager 5.1(3e)
Cisco Unified Communications Manager 5.1(3e)
Cisco Unified Communications Manager 5.0
Not Vulnerable: Cisco Unified Communications Manager 7.1
Cisco Unified Communications Manager 7.0(2a)su1
Cisco Unified Communications Manager 6.1(4)
Cisco Unified Communications Manager 5.1(3g)


 

Privacy Statement
Copyright 2010, SecurityFocus