IBM Lotus Quickr Multiple HTML Injection Vulnerabilities

Bugtraq ID: 36527
Class: Input Validation Error
CVE: CVE-2009-3453
Remote: Yes
Local: No
Published: Sep 25 2009 12:00AM
Updated: Apr 13 2015 09:06PM
Credit: IBM
Vulnerable: IBM Lotus Quickr 8.1
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus