Interspire Knowledge Manager 'p' Parameter Directory Traversal Vulnerability

Bugtraq ID: 36541
Class: Input Validation Error
CVE:
Remote: Yes
Local: No
Published: Sep 29 2009 12:00AM
Updated: Sep 30 2009 04:00PM
Credit: Infected Web
Vulnerable: Interspire Knowledge Manager 5
Not Vulnerable: Interspire Knowledge Manager 5.1.3


 

Privacy Statement
Copyright 2010, SecurityFocus